• WAP手机版 RSS订阅 加入收藏  设为首页
通达信选股

通达信选股公式:三天稳赚5%选股公式

时间:2017/12/5 5:15:05  作者:  来源:  查看:19  评论:0
VAR0:=(MA(CLOSE,5)+MA(CLOSE,10)+MA(CLOSE,15)+MA(CLOSE,20))/4;
VAR1:=C/REF(C,1)<1.05 AND C/REF(C,1)>1;
VAR2:=HHV(C/REF(C,1),60)>1.06 OR LLV(C/REF(C,1),60)<0.94{不选ST};
VAR3:=C>O AND C<30;
LOWV:=LLV(LOW,9);
HIGHV:=HHV(HIGH,9);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
X:=EMA(RSV,3);

免责声明:本网站所有内容,仅作为古朴网备案存档用,不作为投资决策依据,据此操作,风险自担。联系QQ:1419255708。免责条款.首页..ICP备17011151号