• WAP手机版 RSS订阅 加入收藏  设为首页
通达信选股

通达信波段选股公式(图)

时间:2017/12/5 5:15:04  作者:  来源:  查看:37  评论:0
VAR2:=REF(HIGH,1);
VAR3:=SMA(ABS(HIGH-VAR2),3,1)/SMA(MIN(HIGH-VAR2,0),3,1)*100;
VAR4:=EMA(VAR3/10,3);
洗盘:=VAR4,LINETHICK1;
STICKLINE(VAR4<-50,VAR4/10,0,4,1);
STICKLINE(VAR4<1 AND "KDJ.J">REF("KDJ.J",1) AND REF("KDJ.J",1)>REF("KDJ.J",2),VAR4/10,0,3,0),COLORBLUE;
VAR22:=REF(LOW,1);
VAR33:=SMA(ABS(LOW-VAR22),3,1)/SMA(MAX(LOW-VAR22,0),3,1)*100;
VAR44:=EMA(VAR33*10,3);
VAR55:=LLV(LOW,13);
VAR66:=HHV(VAR44,13);
VAR77:=IF(BARSCOUNT(CLOSE) >34,1,0);
VAR88:=EMA(IF(LOW<=VAR55,(VAR44+VAR66*2)/2,0),3)/618*VAR77;
VAR99:=IF(VAR88>100,100,VAR88);
吸筹2:=VAR99,LINETHICK1;
STICKLINE(VAR99>-120,0,VAR99,4,1);
STICKLINE(VAR99>1 AND "KDJ.J">REF("KDJ.J",1) AND REF("KDJ.J",1)STICKLINE(VAR99>0.1 AND VAR99<1 AND "KDJ.J">REF("KDJ.J",1) AND REF("KDJ.J",1)
东财选股王旨在研究股票最佳买入时机,通达信波段选股公式

免责声明:本网站所有内容,仅作为备案存档用,不作为任何人投资决策依据,据此操作,风险自担。联系QQ:1419255708。免责条款.首页..ICP备17011151号