• WAP手机版 RSS订阅 加入收藏  设为首页
通达信选股

通达信买卖点公式:股票逃顶抄底

时间:2017/12/5 5:15:03  作者:  来源:  查看:20  评论:0
股票抄底逃顶指标:通达信买卖点公式

BB:=REF(CLOSE,5);{这里的5可以根据自己的感受而调整的,比如改成6}
CC:=SMA(MAX(CLOSE-BB,0),2,1)/SMA(ABS(CLOSE-BB),2,1)*100-50;
DIFF:=(EMA(CLOSE,12)-EMA(CLOSE,26))*500/EMA(CLOSE,26);
DEA:=EMA(DIFF,9);MACD:=2*(DIFF-DEA);
DRAWBAND(-40,RGB(5,100,50),CC,0);
{以下为显示}
STICKLINE(MACD0,0,0,2,0),COLORDDDD00;
STICKLINE(MACDSTICKLINE(MACD>REF(MACD,1)AND MACD,0,0,2,0),COLOR00DDEE;
STICKLINE(MACD>REF(MACD,1)AND MACD>0,0,0,2,0),COLOR0000DD;
线:CC,COLOR0099CC;
蓝天:STICKLINE(C,40,40,0.5,0.5),COLOREEEE00;
绿地:STICKLINE(C,-40,-40,0.5,0.5),COLOR00EE00;
涨家数:INDEXADV,COLOR0000EE,NODRAW;
跌家数:INDEXDEC,COLOR00EE00,NODRAW;
大盘成交:INDEXV,COLOR00EEEE,NODRAW; 

波段操作的买卖点把握技巧: 在阶段性底部区域买入股票时的主要选择标准:
1。选择经历过一段时间的深幅下调后,价格远离30日平均线,乖离率偏差较大的个股。
2。个股价格要远远低于历史成交密集区和近期的套牢盘成交密集区。
3。在实际操作过程中要注意参考移动成本分布,当移动成本分布中的获利盘小于3时,可将该股定为重点关注对象。一旦大盘和个股止跌企稳后,可以在符合以上选股标准的个股中逢低建仓。

免责声明:本网站所有内容,仅作为古朴网备案存档用,不作为投资决策依据,据此操作,风险自担。联系QQ:1419255708。免责条款.首页..ICP备17011151号