• WAP手机版 RSS订阅 加入收藏  设为首页
通达信选股

通达信公式:百战百胜选股公式

时间:2017/12/5 5:15:03  作者:  来源:  查看:44  评论:0
百战百胜通达信

定律:只做强势股,回避弱势股

出现建仓信号:(前提大盘没有暴跌),
回调不破工作线,坚决买.

出现空仓信号,全部卖,直到出现下个建仓信号,

工作线在神秘线上方,趋势向上,持股,
工作线在神秘线下方,休息,回避风险,
跌破神秘线,注意及时止损,否则风险很大!
跌破生命线,没有止损,你会死的很惨!

{P1-7;P2-21;P3-250}

MA1:EMA(CLOSE,7),COLORWHITE,LINETHICK3;
MA2:EMA(CLOSE,21),COLORRED,LINETHICK2;
MA3:EMA(CLOSE,250),COLORYELLOW;
工作线: EMA(CLOSE,7),COLORWHITE,LINETHICK3;
神秘线: EMA(CLOSE,21),COLORRED,LINETHICK3;
生命线: EMA(CLOSE,250),COLORYELLOW;
DRAWTEXT(CROSS(工作线,神秘线),工作线,'★建仓') ,COLORYELLOW;
DRAWTEXT(CROSS(神秘线,工作线),神秘线,'★空仓') ,COLORGREEN;

LC:=REF(CLOSE,3);
JH:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
DRAWTEXT(FILTER(CROSS(JH,30),55),LOW*0.98,'↑关注'),COLORYELLOW,LINETHICK1;
DRAWTEXT(FILTER(CROSS(84,JH),22),HIGH*1.02,'↓小心'),COLOR00FF00;

免责声明:本网站所有内容,仅作为备案存档用,不作为任何人投资决策依据,据此操作,风险自担。联系QQ:1419255708。免责条款.首页..ICP备17011151号