• WAP手机版 RSS订阅 加入收藏  设为首页
通达信选股

傻瓜抄底指标傻瓜抄底公式(图)选股公式

时间:2017/12/5 5:15:01  作者:  来源:  查看:19  评论:0

VAR37:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
VAR38:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
VAR39:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
VAR3A:=(VAR37+2*VAR38+3*VAR39)/6;
VAR3B:=MA(VAR3A,3);
JK:=IF(VAR3B<-6,-0.18,0),COLORYELLOW;
乖离抄底:(JK<0 AND CROSS(C,LLV(LOW,9)*1.058{1.038}) AND (C-REF(C,1))/REF(C,1)*100>=3.6 AND
LLV(LOW,9)*1.058{1.038}<MA(LLV(LLV(LOW,9)*1.058{1.038},4),16))*0.8,COLORYELLOW;
TZD:=MA(LLV(LLV(LOW,9)*1.058{1.038},2),9)*0.968;
M1:=MA(HHV(L,4),2);
TT0:IF(JK<0 AND C>=O AND C>LLV(LOW,9)*1.058 AND C>M1 AND C>TZD,0.8,0),COLORFFFFFF;
VAR12:=((VOL)/(CAPITAL))*(100);
VAR13:=LLVBARS(LOW,50);
VAR14:=SUM(VOL,VAR13);
VAR15:=HHVBARS(HIGH,50);
VAR16:=SUM(VOL,VAR15);
VAR17:=((CLOSE-REF(OPEN,VAR15))/(REF(OPEN,VAR15)))*(100);
VAR18:=((VAR16)/(CAPITAL))*(100);
VAR19:=((CLOSE-REF(OPEN,VAR13))/(REF(OPEN,VAR13)))*(100);
VAR20:=((VAR14)/(CAPITAL))*(100);
VAR21:=MA(CLOSE,3);
VAR22:=(REF(CLOSE,2))*(0.86500001);
VAR23:=(REF(CLOSE,13))*(0.77200001);
VAR24:=MIN(VAR22,VAR23);
VAR25:=MA(CLOSE,13); 

免责声明:本网站所有内容,仅作为古朴网备案存档用,不作为投资决策依据,据此操作,风险自担。联系QQ:1419255708。免责条款.首页..ICP备17011151号